Búsqueda personalizada

Filtros
 
o
 
  
 
Columnas

Mostrar bajo cada resultado:


Incidencia Resumen Palabras clave Estado Propietario Tipo Prioridad
#957 Error al actualizar la versión 4.1 (PUPPETMASTER) canaima, 4.1, codename, release, actualización new menadaniel Error Alta
#919 se congela al iniciar sesion, y al actualizar el sistema se cambia de lenguaje canaima, error,inicio, actualización,idioma new $USER Error Normal
Nota: Vea TracQuery para ayuda en el uso de consultas.