Incidencia #1003 (new Mejora)

Abierto hace 3 años

Incompatibilidad con FlaightGear

Informado por: aferxnan2 Propietario: @…
Prioridad: Alta Hito: Canaima-5.0-b1
Componente: No Definido Versión: 4.1
Gravedad: Menor Palabras clave: canaima, error, incompatible
Cc: Asignar A:

Descripción

A pesar de repetidos intentos me ha sido imposible instalar en mi computador con software Canaima, el simulador de vuelo desarrollado para linux que lleva por nombre Flaight Gear, un simulador que entiendo es para debian pero que hasta el momento veo, es incompatible con canaima. Será posible saldar esta brecha o limitación?

Nota: Vea TracTickets para ayuda en el uso de incidencias.