Incidencia #1024 (new Error)

Abierto hace 2 años

Última modificación 20 meses

problema de audio

Informado por: xelam8 Propietario: UE. Isaias Ruiz de Coronado
Prioridad: Alta Hito: Canaima-5.0-b3
Componente: Multimedia Versión: 5.0
Gravedad: Importante Palabras clave: canaima, error
Cc: Asignar A:

Descripción

Alexander Medina
0424-8050761
Instale por usb Linux Canaima 5.0 b3 32 bit, versión chimanta, entorno mate, en pc de escritorio todo en uno marca EXO modelo AIO A210-7 REALTEK RTL8188EE C-10909, 2 gb ram, 299 gb disco duro, el problema es q no suena el audio al poner ya sea una música o un video se muestra q está corriendo pero no se emite ningún sonido por los parlantes, he tratado de ver si es algún botón q está interfiriendo y aparentemente todo está bien, este equipo es de la institución donde trabajo ya tenía instalado Canaima 3.0 pero decidí probar sus características y luego se quedara para uso cotidiano, espero sea suficiente información y tenga buenas noticias... de antemano gracias

Historial de cambios

comment:1 seguimiento: ↓ 2 Cambiado el 2 años por xelam8

Alexander Medina
0424-8050761
Instale por usb Linux Canaima 5.0 b3 32 bit, versión chimanta, entorno mate, en pc de escritorio todo en uno marca EXO modelo AIO A210-7 REALTEK RTL8188EE C-10909, 2 gb ram, 299 gb disco duro cpu inter celeron 1007u 1.50 ghz, el problema es q no suena el audio al poner ya sea una música o un video se muestra q está corriendo pero no se emite ningún sonido por los parlantes, he tratado de ver si es algún botón q está interfiriendo y aparentemente todo está bien, este equipo es de la institución donde trabajo ya tenía instalado Canaima 3.0 pero decidí probar sus características y luego se quedara para uso cotidiano, espero sea suficiente información y tenga buenas noticias

comment:2 en respuesta a: ↑ 1 Cambiado el 20 meses por laar

Buenas tardes Alexánder.

Yo también trabajo con un equipo exo todo en uno y tengo instalado canaima-mate-poder-publico-5.0~b3-686-pae, y lo que tuve que hacer fue ir a las preferencias de audio y situarme en la pestaña "salida" y seleccionar la opción "salida analógica". Desafortunadamente al conectar unos auriculares vuelve a cambiar la configuración, por lo que tendrás que volver a seleccionar la opción de salida analógica.

Nota: Vea TracTickets para ayuda en el uso de incidencias.