Incidencia #236 (closed Defecto: Resuelto)

Abierto hace 7 años

Última modificación 6 años

Al instalar el contenido educativo se desinstala cunaguaro

Informado por: overflow Propietario: HuntingBears
Prioridad: Alta Hito: canaima-popular-3.1~VC2
Componente: Metadistribución Versión: 3.0
Gravedad: Trivial Palabras clave:
Cc: Asignar A:

Descripción

El paquete del contenido educativo de 2do grado tiene como dependencia firefox y para instalarlo hay que desinstalar cunaguaro

Historial de cambios

comment:1 Cambiado el 7 años por HuntingBears

  • Propietario cambiado de Canaima a HuntingBears
  • Estado cambiado de new to accepted

comment:2 Cambiado el 7 años por HuntingBears

  • Estado cambiado de accepted to resolved
  • Resolución establecido a Fijada

comment:3 en respuesta a: ↑ description Cambiado el 7 años por hernan.david.hd@…

  • Estado cambiado de resolved to review

Hola, de verdad quisiera saber como hiciste para instalar el contenido educativo, yo intente con los repositorios y con dpkg, y nada

luego intentè hacerlo con Canaima 2.1 y tampoco pude, tenia el objetivo de dar a conocer el software en Cabimas, Edo. Zulia esta semana santa, instalandolo en varias PC, pero necesito el contenido educativo, por que sin el es como darles una maraca sin pepas...

mi ticket es el 235

Gracias

comment:4 Cambiado el 7 años por HuntingBears

  • Hito cambiado de Canaima-3.0~VC4 to Canaima 3.0

Inicio del ciclo de desarrollo para Canaima nombre código "Auyantepui" (3.0.1/3.1). Moviendo todos los tickets activos pertenecientes a la versión 3.0 al Hito "Canaima 3.0".

comment:5 Cambiado el 6 años por HuntingBears

  • Estado cambiado de review to new
  • Gravedad establecido a Trivial

comment:6 Cambiado el 6 años por willicab

  • Estado cambiado de new to closed
Nota: Vea TracTickets para ayuda en el uso de incidencias.