Incidencia #239 (closed Defecto: Duplicado)

Abierto hace 7 años

Última modificación 7 años

Problemas en actualizacion

Informado por: pinillosrodriguezhotmail.com Propietario: Canaima
Prioridad: Muy Alta Hito: canaima-popular-3.0~VC4
Componente: Metadistribución Versión: 3.0
Gravedad: Palabras clave: ERROR , ACTUALIZACION
Cc: Asignar A:

Descripción

Después de realizar varias actualizaciones el sistema me indica que tengo una nueva que es el canaima-plymouth. tema gráfico de canaima para plymouth de la versión 1.0+18 a la 1.0+19, al intentar realizar la actualiación me sale el siguiente mensaje de error: "el subproceso script post-removal nuevo devolvió el código de salida de error 127", igualmente cuando intento instalar algún archivo desde el gestor de paquetes synaptic me lanza el siguiente error: "E: /var/cache/apt/archives/canaima-plymouth_1.0+19_all.deb: el subproceso script post-removal nuevo devolvió el código de salida de error 127" Sistema operativo instalado en una dual core 2.0 2gb de ram y 160 de disco duro, instalación en disco completo,

Historial de cambios

comment:1 Cambiado el 7 años por HuntingBears

  • Estado cambiado de new to closed
  • Resolución establecido a Duplicado

Duplicado de #168

Nota: Vea TracTickets para ayuda en el uso de incidencias.