Incidencia #316 (closed Defecto: Duplicado)

Abierto hace 7 años

Última modificación 7 años

Bug instalar paquetes Educativos en Canaima 3.0

Informado por: Jjedi Propietario: Canaima Educativo
Prioridad: Muy Alta Hito: canaima-popular-3.0~estable
Componente: Canaima Educativo Versión: 3.0
Gravedad: Palabras clave: Educativo, Firefox, Cunaguaro
Cc: Asignar A:

Descripción

a la hora de instalar los paquetes educativos llamense 1ro o 2do Grado en el SO canaima 3.0 este no SUGIERE sino que pide Como dependencia FireFox? como navegador, la cuestion esta en que Canaima 3.0 Roraima trae por defecto el navegador Kunaguaro.... estos aun no estan empaquetados para 3.0.. se trato de instalarlo tanto por repositorio como por dpkg -i

no se puede instalar canaima educativo en la 3.0!

Historial de cambios

comment:1 Cambiado el 7 años por jesuslara

  • Hito cambiado de Canaima-3.0~VC2 to Canaima 3.0

Se cambia la incidencia a Canaima 3.0, versión estable

comment:2 Cambiado el 7 años por willicab

  • Estado cambiado de new to closed
  • Resolución establecido a Duplicado

Este Bug ya fue reportado en el ticket #235

Nota: Vea TracTickets para ayuda en el uso de incidencias.