Incidencia #406 (closed Defecto: No puede solucionarse)

Abierto hace 7 años

Última modificación 6 años

No se puede instalar el plugin lightning 1.0b2

Informado por: engesc@… Propietario: Canaima
Prioridad: Alta Hito: Soporte Técnico
Componente: Metadistribución Versión: 3.0
Gravedad: Trivial Palabras clave:
Cc: Asignar A:

Descripción

El kernel que se utiliza es amd64 y queremos instalar el plugin en guacharo, mensaje no pudo instalarse por que no es compatible con el tipo de versión linux_x86_64-gc3

Ojo todos los paquetes instalados están actualizados al día.

Historial de cambios

comment:1 Cambiado el 7 años por obiwan

  • Estado cambiado de new to needinfo

buenos día

si pudiera enviarnos una impresión de pantalla del error que le sale en el terminal de esta forma le prestaremos un mejor soporte

comment:2 Cambiado el 6 años por HuntingBears

  • Estado cambiado de needinfo to new
  • Gravedad establecido a Trivial

comment:3 Cambiado el 6 años por willicab

  • Estado cambiado de new to closed
  • Resolución establecido a No puede solucionarse
  • Hito cambiado de canaima-popular-3.1~VC2 to soporte

No puede solucionarse hasta que el usuario proporcione más información, se reabrirá el ticket cuando se proporcione

Nota: Vea TracTickets para ayuda en el uso de incidencias.