Incidencia #744 (closed Mejora: Resuelto)

Abierto hace 5 años

Última modificación 5 años

Agregar dependencia al empathy para el uso de chat irc

Informado por: ssolano Propietario: armikhael
Prioridad: Normal Hito: Canaima Popular 4.0~b2
Componente: Canaima Popular Versión: 4.0
Gravedad: Menor Palabras clave: canaima-web-gnome
Cc: Asignar A:

Descripción

Debido que el canal para soporte de #canaima esta en irc debería traer instalado el paquete que lo provee que en caso de empathy es telephaty-idler

Historial de cambios

comment:1 Cambiado el 5 años por erickcion

Ojo: Este cambio debe hacerse en canaima-web-gnome, no lo vayas a poner en otro paquete... claro, pero eso sera cuando el pana armickhael se eche en paseito por aquí y acepte el ticket

:-D

comment:2 Cambiado el 5 años por erickcion

  • Palabras clave canaima-web-gnome añadido; canaima, error eliminados
  • Versión cambiado de No Definido to 4.0
  • Componente cambiado de No Definido to Canaima Popular
  • Gravedad cambiado de No Definido to Menor

comment:3 Cambiado el 5 años por armikhael

  • Estado cambiado de new to accepted
  • Propietario cambiado de $USER a armikhael

comment:4 Cambiado el 5 años por armikhael

  • Estado cambiado de accepted to resuelta
  • Resolución establecido a Fijada

comment:5 Cambiado el 5 años por erickcion

  • Estado cambiado de resuelta to closed

Solución disponible a partir de 'canaima-escritorio-gnome' versión '4.0+15'

Nota: Vea TracTickets para ayuda en el uso de incidencias.