Incidencia #810 (closed Error: Descartada)

Abierto hace 5 años

Última modificación 5 años

No puedo instalar Chrome

Informado por: josefranw Propietario: $USER
Prioridad: Muy Alta Hito: Canaima Popular 4.0~estable
Componente: No Definido Versión: 4.0
Gravedad: Crítica Palabras clave: canaima, error
Cc: Asignar A:

Descripción

Estoy intentando instalar Chrome. Bajé el archivo .deb desde internet y lo abrí con Centro de Software. Aunque la opción "instalar" está activa, le doy clic y no hace nada. Aparece además el siguiente mensaje: No se puede satisfacer la dependencia: libxss1

Adjuntos

24.png (131.7 KB) - añadido por josefranw hace 5 años.

Historial de cambios

Cambiado el 5 años por josefranw

comment:1 Cambiado el 5 años por josefranw

  • Estado cambiado de new to closed
  • Resolución establecido a Descartada

Listo, parece que antes había que actualizar el sistema... jejejeje

Nota: Vea TracTickets para ayuda en el uso de incidencias.