Incidencia #841 (new Error)

Abierto hace 4 años

Última modificación 4 años

no puedo descargar paquetes

Informado por: josedan_10 Propietario: $USER
Prioridad: Muy Alta Hito: Soporte Técnico
Componente: No Definido Versión: 3.0
Gravedad: Crítica Palabras clave: canaima, error
Cc: Josedan_10 Asignar A:

Descripción

Al tratar de actualizar los paquetes o descargar alguno desde el gestor de paquetes Synaptic, aparece una ventana que dice:

"No se han realizado todos los cabios y actualizaciones. Para más detalles del fallo, por favor habra el panel "Detalles".

Al hacer click me aparece esto:

Extrayendo plantillas de los paquetes: 100%.
Preconfigurando paquetes ...
dpkg: error fatal irrecuperable, abortando:

error sintáctico: usuario desconocido 'mpd' en el archivo statoverride

E: Sub-process /usr/bin/dpkg returned an error code (2)
Un paquete no se pudo instalar. Tratando de recuperarlo:

Historial de cambios

comment:1 Cambiado el 4 años por josedan_10

  • Prioridad cambiado de Alta to Muy Alta

comment:2 Cambiado el 4 años por Josedan_10

  • Cc Josedan_10 añadido
  • Gravedad cambiado de Importante to Crítica

comment:3 Cambiado el 4 años por josedan_10

ayuda por favor de verdad necesito solucionar ese problema

Nota: Vea TracTickets para ayuda en el uso de incidencias.