Incidencia #859 (closed Error: Resuelto)

Abierto hace 4 años

Última modificación 4 años

error al cargar paquetes desde el synaptic

Informado por: otic Propietario: $USER
Prioridad: Muy Alta Hito: Plataforma Tecnológica
Componente: Servidores Versión: 4.0
Gravedad: Crítica Palabras clave: canaima, error
Cc: Asignar A:

Descripción

buenas tardes necesito saber si los repositorios tienen algun problema porque trato de instalar unos paquetes o actualizar desde synaptic y se queda cargando y me lo pone como fallo al realizar un update imposible conectar con servidor muchas gracias

Historial de cambios

comment:1 Cambiado el 4 años por hierro59

  • Estado cambiado de new to closed
  • Gravedad cambiado de Regular to Crítica
  • Tipo cambiado de No Definido to Error
  • Prioridad cambiado de Normal to Muy Alta
  • Hito cambiado de No Definido to Plataforma Tecnológica
  • Resolución establecido a Fijada

Saludos!

Efectivamente lo servidores están teniendo algunos problemas, por lo que se recomienda usar este repositorio provisional:

# repositorio alternativo de canaima
deb http://cnti13.paquetes.canaima.net.ve/ kerepakupai aportes usuarios

Para usarlo debes editar /etc/apt/sources.list con gedit por ejemplo y te recomiendo comentar con # lo demás repositorios para que tengas una mejor experiencia.

Para más información por medio de las listas de correo:

Desarrollo
Soporte
Discusión

http://listas.canaima.softwarelibre.gob.ve/cgi-bin/mailman/listinfo

o en las redes sociales:

@CanaimaGNULinux

Disculpas por las molestias.

comment:2 Cambiado el 4 años por otic

Ok muchas gracias por la información agradecido de ustedes

Nota: Vea TracTickets para ayuda en el uso de incidencias.