Incidencia #885 (new Error)

Abierto hace 4 años

no puedo actualizar el sistema

Informado por: zauta32 Propietario: $USER
Prioridad: Alta Hito: Soporte Técnico
Componente: Canaima Popular Versión: 4.0
Gravedad: Importante Palabras clave: canaima, error
Cc: Asignar A:

Descripción

buenas, mi problema es que el sistema me informa que tengo una actualización y cuando intento instalar dicha actualización me da un error, el error es el siguiente: Mensaje de error:
intentando sobreescribir `/usr/lib/python2.7/lib-dynload/_hashlib.so', que está también en el paquete python2.7 2.7.3-6 como puedo solucionar dicho error gracias y agradesco todo el apollo prestado

Nota: Vea TracTickets para ayuda en el uso de incidencias.