Incidencia #914 (new Error)

Abierto hace 3 años

no puedo actualizar

Informado por: jacksonsalas Propietario: $USER
Prioridad: Muy Alta Hito: No Definido
Componente: Web Versión: 3.0
Gravedad: Crítica Palabras clave: canaima, error
Cc: Asignar A:

Descripción

W: Error de GPG: http://seguridad.canaima.softwarelibre.gob.ve seguridad Release: Las firmas siguientes no se pudieron verificar porque su llave pública no está disponible: NO_PUBKEY ADD0D36EF0754964

Nota: Vea TracTickets para ayuda en el uso de incidencias.